Yeni
Yeni
Yeni
TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
TP-LINK
Güvenli ödeme · Ürün garantisi · 15 gün içinde kolay iade
Ürün Kodu
6935364081942
6935364081942
Stok
82
82
Tahmini Kargo
3 iş günü
3 iş günü
Yoğun ilgi Bu ürün sepetlerde
Favorilerde İlginizi çekebilir
0 kişi sepetinde0 kişi favorilerinde
Tükenmeden al! Son 2 adet
sales accelerators
SÜPER İNDİRİMİN BİTMESİNE
Acele et! Son 2 adet
Kargoya veriliş süresi
Kargo Süresi
Tahmini 30 Ekim Cuma günü kargoda
Tahmini teslim: 01 Kasım Pazar
Tahmini teslim: 01 Kasım Pazar
STOK MİKTARI
2
Fiyat geçmişi
Son 30 günlük ürün fiyat hareketi Mağazadan teslim al Ödeme adımında mağaza teslimini seçebilirsiniz.
TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router Özellikleri
Güçlü bir DSL modem router olarak Archer VR300, Wi-Fi yeteneklerini tam anlamıyla kullanarak toplamda 1200Mbps'ye kadar birleşik çift bant Wi-Fi hızları sağlar. 2.4GHz'de 300Mbps, günlük gezinme ve e-posta için mükemmeldir, 5GHz'de 867Mbps ise kesintisiz HD yayın ve oyun deneyimi sunar.
Ürün Özellikleri
- Tanım : Vdsl Modem Router
- Arabirim: 3 10/100 RJ45 LAN Bağlantı Noktası, 1 10/100 RJ45 LAN/WAN Bağlantı Noktası, 1 RJ11 Bağlantı Noktası
- Buton: WPS Düğmesi, Güç Açma/Kapama Düğmesi, Sıfırlama Düğmesi
- Güç Kaynağı : 12 Volt 1 Amper
- VDSL2 Standartları: ITU G.993.2, 17a pro¬le kadar (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
- ADSL Standartları: Tam oranlı ANSI T1.413 Yayın 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G .995.1
- ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
- ADSL2+ Standartları: ITU-T G.992.5
- Kablosuz Standartlar: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
- Anten Tipi: 4 sabit harici anten
- Kablosuz Hızı: 5 GHz'de 867 Mbps 2,4 GHz'de 300 Mbps
- İletim Gücü: 2,4GHz 20dBm(EIRP), 5GHz 23dBm(EIRP)
- Kablosuz Fonksiyonlar: Erişim Noktası, Kablosuz Köprü, Kablosuz Etkinleştir - Devre Dışı Bırak, SSID Yayını Etkinleştir - Devre Dışı Bırak
- Kablosuz Güvenlik: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, şifrelemeleri, QSS(WPS)
- Hizmet Kalitesi: ATM QoS, Bant Genişliği Kontrolü
- Güvenlik: NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama
- Çalışma Modları: VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici
- Yönetim: Web Tabanlı Yapılandırma(HTTP), Uzaktan yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Firmware Güncellemesi, Teşhis Araçları
- DHCP: Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Geçişi
- Port Yönlendirme: Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
- Dinamik DNS: DynDns, NO-IP
- VPN Geçişi: PPTP, L2TP, IPSec Geçişi
- Protokoller: IPv4 ve IPv6'yı destekler
- ATM/PPP Protokolleri: ATM Forumu UNI3.1/4.0, ATM üzerinden PPP (RFC 2364), Ethernet üzerinden PPP (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Yönlendirilmiş), Köprü (RFC1483 Köprüsü), PVC – 8'e kadar PVC'ler
- Gelişmiş Fonksiyonlar: Ebeveyn Kontrolü, Ağ Adres Çevirisi(NAT), Port Eşleme(Gruplama), Statik Yönlendirme, DNS Rölesi, DDNS, IGMP V1/V2/V3
- Misafir Ağ: 2,4 GHz konuk ağı, 5 GHz konuk ağı
- Sertifika: CE, RoHS, RCM
- Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉)
- Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉)
- Çalışma Nemi: %10~%90 yoğuşmasız
- Depolama Nemi: %5~%90 yoğuşmasız
- Boyut : 230*144*37 Mm
- Ağırlık : 720 Gr.
- Renk : Siyah
- Adet : 1
- Model : Archer-VR300
| Ürün Kodu | 6935364081942 |
|---|---|
| Stok | 82 |
| Tahmini Kargo | 3 iş günü |
Fiyat geçmişi
Son 30 günlük ürün fiyat hareketiSatıcıya soru sor
SorularımGiriş yaparak soru sorabilirsiniz.
| Garanti Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| Yapı Kredi Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| İş Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| Akbank | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| Finans Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| HSBC | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| Ziraat Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
| Halk Bankası | ||
|---|---|---|
| Taksit | Taksit Tutarı | Toplam Tutar |
| 2 | 1577.5 | 3155 |
| 3 | 1073.48 | 3220.45 |
| 4 | 818.44 | 3273.75 |
| 5 | 665.41 | 3327.05 |
| 6 | 565.93 | 3395.55 |
| 7 | 491.61 | 3441.25 |
| 8 | 437.77 | 3502.15 |
| 9 | 395.89 | 3563.05 |
| 10 | 362.4 | 3623.95 |
| 11 | 334.3 | 3677.25 |
| 12 | 310.88 | 3730.55 |
Satıcıya Soru Sor
SorularımGiriş yaparak satıcıya soru sorabilirsiniz.
MARKA
TP-LINK
Teknik Özellikler
| Ürün Kodu | 6935364081942 |
|---|---|
| Stok | 82 |
| Tahmini Kargo | 3 iş günü |















